Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: C-Klasse-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen und Datenschutzerklärung

  • »W203C230« ist der Autor dieses Themas

Registrierungsdatum: 14. Juli 2017

Fahrzeug: C230 Kompressor

  • Nachricht senden

1

Freitag, 14. Juli 2017, 21:33

Comand stellt sich bei jedem Start auf Werkseinstellung zurück

Mein Comand NTG 1 macht seit kurzem bei jedem Motorstart selbständig einen Reset. Danach sind alle Daten gelöscht (letzte Ziele, etc.) und man muss auch die Zeit wieder neu eingeben.

Habe keine Lösung dafür....


es ist ein c230 w203 MOPF Baujahr 11/2004 (203040)

wolfi71

kein Weltverbesserer

  • »wolfi71« ist männlich

Registrierungsdatum: 30. Januar 2015

Fahrzeug: W204, C180, 3/2013, Elegance, Schaltgetriebe

Wohnort: Sindelfingen

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Freitag, 14. Juli 2017, 21:45

Da ist eine Pufferbatterie drin, die dürfte leer sein. Haben ja auch PCs. Google mal nach dem Typ, dann musst du ausbauen, Batterie wechseln und alles ist gut.