Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: C-Klasse-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen und Datenschutzerklärung

  • »donjohn« ist männlich
  • »donjohn« ist der Autor dieses Themas

Registrierungsdatum: 20. Mai 2008

Fahrzeug: C 230K T Bj.98 Automatik

Wohnort: Esslingen

  • Nachricht senden

1

Donnerstag, 29. Oktober 2009, 01:08

Hilfe!! Hoher Verbrauch

Hallo Freunde,



ich habe vor 2 Monaten mein Automatikgetriebe ersetzen müssen, da es ein Schaden hatte.

Das gebrauchte Getriebe, was ich einbauen lassen habe, musste irgendwie umgebaut werden, da es eigentlich ein E-Klasse Getriebe war. Hat aber dann doch irgendwie gepasst.

Mein Auto verbraucht seitdem mehr, das Getriebe schaltet später wie früher. Es schaltet erst ab 3000.

Habe ich was falsch gemacht?? Was kann ich tun? ?( ?(

Bitte um Meinungen



Danke

Ronny Peters

unregistriert

2

Donnerstag, 29. Oktober 2009, 09:18

Guten Morgen!
Ich tippe mal auf die andere Übersetzung,die das Getriebe hat.Das würde den Verbrauch erklären.Hast Du das Steuergerät mit getauscht???

  • »donjohn« ist männlich
  • »donjohn« ist der Autor dieses Themas

Registrierungsdatum: 20. Mai 2008

Fahrzeug: C 230K T Bj.98 Automatik

Wohnort: Esslingen

  • Nachricht senden

3

Donnerstag, 29. Oktober 2009, 10:00

Guten Morgen,



ich habe immer noch das alte Steuergerät vom Originalgetriebe drin. Weil das Steuergerät vom jetzigen Getriebe defekt war.

Wäre es besser gewesen wenn das Steuergerät auch ausgetauscht wäre??

Ronny Peters

unregistriert

4

Donnerstag, 29. Oktober 2009, 12:22

das Problem ist,Getriebe und Motor sind aufeinander abgestimmt,wenn Du nun das Getriebe tauscht und das alte Steuergerät drin lässt,dann stimmen die Werte nicht mehr.Das alte Steuergerät ist ja immer noch der Meinung das das richtige Getriebe drin ist.Dadurch passen die Kennwerte nicht mehr und es schaltet anders,weil es von den Getriebesensoren ganz andere Werte bekommt,soll heißen...entweder schaltet es früher oder eben später als üblich.Hinzu kommt noch,wenn in der E-Klasse ein größerer oder eben kleinerer Motor verbaut war,dann können andere Übersetzungen vorliegen und dann kommt man schnell auf veränderte Verbrauchswerte,weil die "Paarung" Motor-Getriebe zwar passt,aber eben nicht optimal.Ich denke hier im Forum gibt es sicher noch richtige Spezies die Dir dabei noch besser helfen können.
Ich hoffe ich konnte Dir wenigsten etwas helfen :S Gruß Ronny

  • »donjohn« ist männlich
  • »donjohn« ist der Autor dieses Themas

Registrierungsdatum: 20. Mai 2008

Fahrzeug: C 230K T Bj.98 Automatik

Wohnort: Esslingen

  • Nachricht senden

5

Donnerstag, 29. Oktober 2009, 22:38

Danke

Vielen Dank für deine ausführliche Antwort. Hast echt gut erklärt.

Dankeschön

Gruss donjohn :)

SiggiW202

unregistriert

6

Montag, 2. November 2009, 11:03

Hallo,
ich bin zwar kein Spezialist, aber mich würde interessieren, ob das Fahrzeug mit dem jetzt eingebauten Getriebe die Höchstgeschwindigkeit und die gleichen Fahrleistungen wie vorher erreicht? Stimmen Fahrgeschwindigkeit und Drehzahl mit den alten Werten überein?
Außerdem ist es doch so, dass Motorsteuergerät und Getriebe kommunizieren und sich gegenseitig auf veränderte Fahrstile und damit Schaltpunkte anpassen.
Wie viele Km bist du denn schon gefahren?

Siggi