Sie sind nicht angemeldet.

  • »Matti_W204« ist der Autor dieses Themas

Registrierungsdatum: 2. Juli 2018

Fahrzeug: C180 W204 Bj. 2011

  • Nachricht senden

1

Montag, 2. Juli 2018, 15:39

Klopfsensor tauschen wegen Fehlermeldung / Motorkontrollleuchte

Hallo zusammen,
dies ist mein erster Eintrag im Forum und ich hoffe auf eure Hilfe :)

Bei meiner C-Klasse (W204, C180, Bj 2011, 55.000 km) ist nun zum dritten Mal die Motorkontrollleuchte angegangen.

Nach kurzem Test beim Service wird mir immer gesagt, dass es vom Klopfsensor kommt, der Fehler nun gelöscht wurde und ich es weiter "beobachten" soll.
Zu dem Fehler mit dem Klopfsensor kommt auch noch, dass der Benz teilweise nach dem Starten extrem unrund läuft, wackelt und die Drehzahl spinnt.

(Fast so als würde er nur noch auf 3 Töpfen laufen) --> Wenn ich dann im Leerlauf ein bisschen mit dem Gas spiele, läuft der Motor wieder ganz normal. --> Das ganze tritt aber wirklich nur sporadisch auf.
Ich würde im ersten Schritt versuchen den Klopfsensor zu tauschen. Kann mir jemand von euch sagen, wo genau dieser verbaut ist und wie ich am besten da ran komme?

Ich danke euch schon jetzt für eure Hilfe!

Registrierungsdatum: 13. August 2014

Fahrzeug: C200 T Bj. 97 kl.MoPf

  • Nachricht senden

2

Montag, 2. Juli 2018, 16:07

Klopfsensor sitzt auf der linken Seite des Kurbelgehäuses, unterhalb des MSG und oberhalb der Ölwanne wenn ich die Zeichnung im EPC richtig interpretiere. Ist eine M8er Schraube, direkt auf den Block geschraubt - sonst macht ein Klopfsensor ja auch keinen Sinn. :crazy:

Kostet 18€ mit Stern drauf.

  • »Matti_W204« ist der Autor dieses Themas

Registrierungsdatum: 2. Juli 2018

Fahrzeug: C180 W204 Bj. 2011

  • Nachricht senden

3

Montag, 2. Juli 2018, 16:29

Hallo Helix, vielen Dank für Deine schnelle Antwort. Das hilft mir doch schonmal weiter :)

Könntest Du mir vielleicht einen Screenshot von der Zeichnung zur Verfügung stellen?

wolfi71

kein Weltverbesserer

  • »wolfi71« ist männlich

Registrierungsdatum: 30. Januar 2015

Fahrzeug: W204, C180, 3/2013, Elegance, Schaltgetriebe

Wohnort: Sindelfingen

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Dienstag, 3. Juli 2018, 10:12

Pass aber auf, die sind nur sehr locker angezogen. Die mit denen ich es bisher hatte, hatten nur 10Nm Anzugsmoment.

  • »Matti_W204« ist der Autor dieses Themas

Registrierungsdatum: 2. Juli 2018

Fahrzeug: C180 W204 Bj. 2011

  • Nachricht senden

5

Dienstag, 3. Juli 2018, 14:53

Pass aber auf, die sind nur sehr locker angezogen. Die mit denen ich es bisher hatte, hatten nur 10Nm Anzugsmoment.
Besten Dank für den Hinweis! :)

Ähnliche Themen