Sie sind nicht angemeldet.

Yogi-Baer

Ich war das nicht, dass war schon kaputt

  • »Yogi-Baer« ist männlich

Registrierungsdatum: 8. Januar 2012

Fahrzeug: C280 T Sport EZ. 06.2000

Wohnort: 24782 Büdelsdorf

  • Nachricht senden

21

Dienstag, 3. Januar 2017, 17:51

Promte Erledigung sage ich nur :thumbsup:

Gruß

Olli
Lieber durch Wahrheit unbeliebt, als durch Schleimerei beliebt....

  • »Helix« ist der Autor dieses Themas

Registrierungsdatum: 13. August 2014

Fahrzeug: C200 T Bj. 97 kl.MoPf

  • Nachricht senden

22

Dienstag, 3. Januar 2017, 23:24

Ja, gut Ding will Weile haben. Hatte schon öfters mit dem Gedanken gespielt, aber der Fake-Carbon-Look auf dem Ascher sah halt doch ganz gut aus. An die neue Optik muss man sich auch erst wieder gewöhnen, der Ascher und das kleine Fach (ehemals mein Kleingeldfach) liegen jetzt eingetütet im Regal. Mal schauen was die nächste SA wird, die einziehen darf. SA R6 Motor fänd ich ja nicht schlecht, aber die bröseligen Kabelbäume, und die Tatsache das wegen meinem Vorkriegs(Mopf) Modells geht ja noch keiner von den neueren V6 Motoren passen, macht die Sache nicht besser. 6G Getriebe wäre auch reizvoll. Und mein altes versenk ich dann eigenhändig im Rhein.

@yogi, ja, gestern angerufen, heute Nachmittag abgeholt, feddisch :D

  • »Helix« ist der Autor dieses Themas

Registrierungsdatum: 13. August 2014

Fahrzeug: C200 T Bj. 97 kl.MoPf

  • Nachricht senden

23

Dienstag, 25. April 2017, 13:45

KM 275.500

Gestern gab es frisches Öl, vorgestern habe ich das Schiebedach ausgebaut um die ganze Mechanik abzuschmieren und die Höhe neu einzustellen - hatte seit Kauf Windgeräusche weil das Dach vorne zu hoch und hinten zu tief hing.




Weiter noch die typischen Roststellen an der Heckklappe die demnächst behandelt werden weiter mit Fluidfilm versorgt, man darf der Pest ja keine Chance geben.

Ansonsten läuft er wunderbar :smoke:

  • »Helix« ist der Autor dieses Themas

Registrierungsdatum: 13. August 2014

Fahrzeug: C200 T Bj. 97 kl.MoPf

  • Nachricht senden

24

Montag, 8. Mai 2017, 15:25

KM 278.000



Gestern auf der Rückfahrt von der zweiten Wirkstätte nach Hause ging direkt nach dem Starten die Batterieleuchte an. Das es an der Lichtmaschine liegen musste war mir fast klar, da die Batterie noch gut ist und die Kabelverbindungen nicht wirklich auffällig waren. Siehe Kilometerstand bin ich in den letzten 10 Tagen 2500 Kilometer gedroschen, da kam es mir schon ganz entgegen das auch dieser Ausfall direkt vor der Haustür stattfand :D



Ausgebaut ist die Lima beim Vierzylinder wirklich in unter 10 Minuten inklusive Werkzeug holen, kommt man prima von vorne dran.



Eine 90A Ersatz-Lima hatte ich noch auf Lager, nur die Riemenscheiben musste ich kurz wechseln, da meine 115er eine kleinere drauf hatte. Die Lager des Reservegenerators rauschen schlimmer als die von meiner bisherigen, aber die nächsten paar wenigen Tage wird sie wohl überstehen. :D



Danach die Lima zerlegt (und noch eine zweite, die hier teilzerlegt seit Monaten auf ihre Zerlegung wartet) - an den Kohlen war nichts mehr dran, die schauten noch 3mm gerade aus dem Reglergehäuse raus.



Die Schleifringe sind massiv eingelaufen, der vordere mehr als 1mm mit tiefen Riefen, der hintere komplett im Bürstenfeuer abgebrannt.
Lustig: Bei beiden Lima ist jeweils der hintere Kontakt stärker eingelaufen.



Danach mit Abzieher und Vorschlaghammer jongliert und die Lager demontiert. Tipp: M3er Muttern passen genau in den Schleifring. Bei meiner 115er ist vorne leider ein Nicht-Norm-Lager verbaut, der einzige Dealer mit Nachbauteilen äußerst sich nicht zum Hersteller und biete die Lager für 1/3 von dem an, was namhafte Hersteller oder MB haben wollten, da kamen mir doch etwas Qualitätsbedenken ?( . Daher für Listenpreis 45€ bei MB bestellt. Das hintere Lager ist ein Normlager, die der kleineren Lima sind alles Normlager. Interessant auch, wie viel kleiner die Lager bei der schwächeren Lima sind.




Regler kommt neu von Bosch oder Hella, mal schauen wann ich dazu komme alles wieder zusammen zubauen.

  • »Helix« ist der Autor dieses Themas

Registrierungsdatum: 13. August 2014

Fahrzeug: C200 T Bj. 97 kl.MoPf

  • Nachricht senden

25

Sonntag, 14. Mai 2017, 21:23

So die 115er ist wieder zusammen. 8)



Das Sonderlager kam von MB, dank saftigen Aufschlages durfte auch der Karton mit aufs Bild. Das hintere Lager ist ein normales RiKuLa von der örtlichen SKF Vertretung für wenige Euronen. Regler ist jetzt von Hella.

Der alte Schleifring ist quasi zerbröselt. Schraubenzieher und Stabschleifer haben ihr Werk getan. Danach kurz die Welle gesäubert und den neuen Schleifring angesetzt.





Dann das vordere Lager ins Gehäuse gepresst, Deckel von hinten drauf. Weil man sonst nichts sieht, durfte das alte noch mal posen :D



Hintere Lager auf die Welle befördert



Und dann das Gehäuse verschlossen und den Regler montiert.





Einen neuen Contibelt Keilriemen gabs auch noch, heute hatte ich keine Zeit mehr um die Lima noch hin und her zu tauschen und brauchte das Auto. kommt dann die Tage :S

  • »Helix« ist der Autor dieses Themas

Registrierungsdatum: 13. August 2014

Fahrzeug: C200 T Bj. 97 kl.MoPf

  • Nachricht senden

26

Dienstag, 30. Mai 2017, 22:58

279.530km

Entweder man man es richtig, oder zwei mal :whistling:

Kurz vor dem Riementausch quietschte selbiger schon ab und an. Der alte war wohl ein etwas zu kurzer, der jetzt genau richtige ging wesentlich leichter drauf. Gefühl 10mm länger. War aber schon drauf seit ich den Blauen haben, daher keine Ahnung woher der kütt. Jedenfalls quietschte der Riemen jetzt beim einkuppeln der Klima bei niedriger oder sich stark ändernder Drehzahl. Also neuen Dämpfer bestellt, und ran ans Werk:



Bekanntlicherweise muss für den Dämpferwechsel ja die Riemenscheibe runter. Kurz in der Hand das Kugellager gedreht, Mist, schon am rauschen. :S



Dann den 2RS Dichtring rausgepopelt, dem schon dabei beide 2RS Dichtlippen abgebröselt sind. Das drinnen kaum bis gar kein Fett mehr war, brauche ich nicht zu erwähnen oder?




Also zum Antriebstechnikmenschen gedüst und ein neues Lager geholt. Statt 5202 CLU jetzt ein 3202, pott wie Deckel, gleiche Maße, Funktion und Traglast. Dann das Alte aus- und das Neue eingepresst. Danach den ganzen Bums wieder montiert und jetzt gibt es wieder quietschfreies Klima schon im Standgas. :smoke:

  • »Helix« ist der Autor dieses Themas

Registrierungsdatum: 13. August 2014

Fahrzeug: C200 T Bj. 97 kl.MoPf

  • Nachricht senden

27

Montag, 2. Oktober 2017, 10:45

289.150km

Puh, letztes Update auch schon wieder 10.000km her :huh:

Viel passiert ist nicht, obwohl es dringend Zeit wäre.



Vor drei Wochen gab es eine neue Dichtung für den Öldeckel, den kann man nun auch wieder ohne Rohrzange öffnen - danke an Stefan für den Tipp. Das steinharte Ventildeckelentlüftungsschläuchelchen habe ich bei der Aktion direkt mitentsorgt, das neue ist nun auch wieder dicht, sprich kein Ölaustritt oben mehr.
Ansonsten hab es noch zwei neue Kotflügelblinker weil die alten, die ich vor drei Jahren mit Epoxy geklebt hatte, nun undicht geworden sind. Außerdem war der Kleber nicht UV fest und ist richtig braun verfärbt :rolleyes:

Jetzt gilt es noch die beiden Türfangbänder zu lackieren, den Abschlepphaken einzuschweißen und die kompletten Achsen zu tauschen + alles für den Winter wieder mit Fluidfilm einzujauchen. Bei 290 tkm ist dann auch wieder ein Ölwechsel fällig, das wird noch ein arbeitsreicher Oktober. :love:

  • »Helix« ist der Autor dieses Themas

Registrierungsdatum: 13. August 2014

Fahrzeug: C200 T Bj. 97 kl.MoPf

  • Nachricht senden

28

Dienstag, 31. Oktober 2017, 21:46

KM 291.300

Wieder einiges passiert ^^

Wie im "Was bastel ihr gerade" habe ich vergangene Woche Ersatz für meine knackenden Türfangbänder mit 189 lackiert. Mit frischem Lack funkeln sie zwar aktuell mehr als der Rest des Autos (das auch dringend wieder gesäubert werden müsste), aber Hauptsache die Türen knacken nicht mehr beim Schließen.




Dann ging es dieses Wochenende, genauer gesagt am Sonntag endlich an die Vorderachse. Die Teile habe ich zusammen mit den Teilen der Hinterachse schon im Juli angefangen zu behandeln, bin aber wegen Werkzeuge zum Pressen bauen, Strahlen, grundieren, einpressen und den 1000 anderen Baustellen nicht früher dazu gekommen sie einzubauen.

Also das 290tkm alte Fahrwerk ausgebaut, der Dämpfer sau ja schon vor drei Jahren bescheiden aus, in letzter Zeit war die Dämpfung nahezu dahin - aber 21 Jahre und noch dicht muss man auch erstmal schaffen :D Das Gummi vom rechten Querlenker war schon gerissen, erklärt auch so manches Klacken in letzter Zeit :whistling:





Von Lemförder gab es Ersatz für: Buchsen im überholen unteren Querlenker, den oberen Querlenker, Traggelenk, Kugelkopf Lenkung. Sachs lieferte die neuen Dämpfer. (nicht alles im Bild)


Federspanner sind ja nun wirklich nicht mein liebstes Werkzeug, aber die Innenspanner gehen echt fast in Ordnung. Ausgebaut und schön in die dunkelste Ecke gelegt, bis sie wieder gebraucht wurden.




Das Fahrverhalten ist bedeutend besser als vorher: Das poltern an der VA ist nahezu komplett weg, die Lenkung wieder direkter, und die Dämpfer dämpfen wieder. Ich bin gespannt wie sich das Auto fährt, wenn ich hinten auch noch durch bin 8)

Nachteil der Aktion: In den Federtellern im äußersten Bereich Rostbefall durch Wasser zwischen Gummi und Federhalter entdeckt. :thumbdown: Die werde ich wohl so schnell wie möglich austauschen müssen. Auch wieder so ein Fall von: Hätte ich die Federn nicht ausgebaut, wäre es nicht aufgefallen. Von außen sahen die Aufnahmen gut aus, kein Rostbefall an den Laschen (mit dem PVC drauf) zu erkennen. Naja, irgendwas muss ja sein, sonst wird es ja langweilig. :crazy:


Frisches Öl gab es auch noch, schon wieder 16.000 Kilometer seit April gebrettert 8o

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Helix« (31. Oktober 2017, 22:51)


  • »Helix« ist der Autor dieses Themas

Registrierungsdatum: 13. August 2014

Fahrzeug: C200 T Bj. 97 kl.MoPf

  • Nachricht senden

29

Montag, 13. November 2017, 10:46

KM 292.500

Am letzte Woche gab es neues Öl (schon das zweite Mal dieses Jahr, ich fahre ich zu viel) und neue Luftfilter. Der Innenraumfilter ist ca 1,5 Jahre alt, muss ich dann ab jetzt wohl doch jährlich wechseln. Aufgefallen beim Umschalten der Klima auf EC Betrieb, dass es doch ein wenig komisch roch. Ist nun wieder weg. :)



  • »Locke1971« ist männlich

Registrierungsdatum: 15. August 2010

Fahrzeug: S202 OM 605 960 LA

Wohnort: Lipprichhausen

Verbrauch: Spritmonitor.de

  • Nachricht senden

30

Montag, 13. November 2017, 12:37

Na so langsam haste Deinen Rep.- und Wartungsstau abgearbeitet... Steht schon der Termin für den HA-Tausch...?

Gruß

Jürgen

  • »Helix« ist der Autor dieses Themas

Registrierungsdatum: 13. August 2014

Fahrzeug: C200 T Bj. 97 kl.MoPf

  • Nachricht senden

31

Montag, 13. November 2017, 13:58

Ja, langsam bin ich durch mit dem gröbsten. Nach der HA kommen dann noch neue Motorlager und irgendwann die Kupplung - das quietschen des Ausrücklagers nervt mich schon seit ich den Blauen habe.
Genauen Termin noch nicht, ich denke aber innerhalb der nächsten 2-3 Wochen. Werde diese Woche erstmal noch die Radnaben wieder einpressen und die Achse vormontieren, da ist noch genug zu tun. Als Abschluss gibt es dann noch eine Fluidfilmdusche und dann muss es reichen bis nächstes Jahr, ist mir jetzt eigentlich schon zu kalt.

Ich hatte jetzt den direkten Vergleich zu einem A4 B5: also McPherson mit (komplett neuen Lemförder) Aluquerlenkern ist schon bedeutend weniger Arbeit als die Doppelquerlenker/Raumlenkerachsen am 202. Vor allem das Strahlen, Lackieren, Werkzeug bauen hat ewig gedauert, das reine Pressen der Lager könnte man wohl an einem Tag schaffen, wenn man nach dem ersten Mal weiß wie der Hase läuft und die Substanz noch brauchbar ist. Meine alten Achsteile, hab da die Tage noch mal druntergeschaut :blerg: :blerg: :blerg: - wird Zeit!

  • »Locke1971« ist männlich

Registrierungsdatum: 15. August 2010

Fahrzeug: S202 OM 605 960 LA

Wohnort: Lipprichhausen

Verbrauch: Spritmonitor.de

  • Nachricht senden

32

Montag, 13. November 2017, 16:59

Wenn Du schon mit dem A4 den Aufwand vergleichst, dann musst Du das aber auch beim Preis.
Selbst wenn Du komplette Lemförder-Querlenker verbaust und nur die Quietschbuchse hinten aus- und wieder einpresst, liegen bei den Teilepreisen noch Welten zwischen beiden Varianten.

Gruß

Jürgen

  • »Helix« ist der Autor dieses Themas

Registrierungsdatum: 13. August 2014

Fahrzeug: C200 T Bj. 97 kl.MoPf

  • Nachricht senden

33

Montag, 13. November 2017, 19:58

Joa, so viel ist es nicht. Die ganze Multilenkerachse vorne kostet 350€, darin sind alle Alulenker mit den Buchsen enthalten. Beim 202 kostet der Lemförderquerlenker oben aktuell 60€, der untere 160-170€, Tragelenk 20. Nimmt sich also nicht viel von den Kosten an der VA, nur Alu kann nicht rosten :D Klar,tauscht man nur die Buchsen geht es klar positiv aus für den 202. Hinterachse ist natürlich schlecht zu vergleichen weil aufwendige Antriebsachse gegen billigste Verbundlenker Halbstarachse.

Wollte damit nur sagen das manchmal aus dem Karton raus schrauben auch Freude machen kann :D

  • »Helix« ist der Autor dieses Themas

Registrierungsdatum: 13. August 2014

Fahrzeug: C200 T Bj. 97 kl.MoPf

  • Nachricht senden

34

Dienstag, 14. November 2017, 22:46

Heute war es endlich soweit, ich hab die Hinterachse grob und locker vormontiert. :smoke:
Die Arbeiten der letzten Monate haben sich gelohnt finde ich, aber seht selbst:

Angefangen hat es mit einem Hinterachsträger den der Spieler und ich seinem blauen Schlachtwagen entlocktem, Zustand mittelmäßig (aber besser als meiner :rolleyes: )
Dann ging es zum Strahlen: Ein Bekannter hat eine wirklich anständige Kabine wo man mal eben einen ganzen HA Träger reinpacken kann. Luft kommt aus einem 7,5kW Verdichter, so macht strahlen Freude!
Danach die Buchsen rausgeprügelt und noch mal gestrahlt.
Alles wieder bei mit mit Epoxy Grundierung und später noch Lack versorgt (warum ich davon keine Bilder habe, ist mir rätselhaft.

Was richtig lange gedauert hat, waren die Werkzeuge und die ganze Presserei. Dazu packe ich morgen mal eigenen Beitrag zusammen.

Als es schon dunkel war dann noch mal ran ans Werk und die neuen Ankerbleche, die ich aus Korrosionsschutzgründen auch gleich noch 2x dick überlackiert habe, montiert. Schrauben laut EPC M6 x 12, Schrauben in meinem Bedarf: M6x16. Herzlichen Glückwunsch, also die Säge geschwungen. Als die dann drin waren, die Radnaben eingepresst und damit die Radträger komplett fertig.
Strebensatz auch noch gleich montiert, nun ist der Hinterachsrohbau fertig. Mit allen Teilen von Lemförder und der ganzen Arbeit wahrlich kein "günstiges" Unterfangen. Aber einmal und nie wieder (für diese Karosse), und die Plackerei ist schnell vergessen - und viel wichtiger, mir aus den Füße!
Mal schauen wann sich Zeit dafür findet das ganze unters Auto zu wuchten.













Feierabend :bier:

  • »Locke1971« ist männlich

Registrierungsdatum: 15. August 2010

Fahrzeug: S202 OM 605 960 LA

Wohnort: Lipprichhausen

Verbrauch: Spritmonitor.de

  • Nachricht senden

35

Dienstag, 14. November 2017, 22:54

Na, da kannste die Achse morgen, nach Feierabend, doch schnell mal umstecken... :P :thumbsup:

Gruß

Jürgen

Stefan M.

DCCCXXX

  • »Stefan M.« ist männlich

Registrierungsdatum: 28. September 2005

Fahrzeug: C 280, Elegance, 6/98

Wohnort: Germany

  • Nachricht senden

36

Mittwoch, 15. November 2017, 08:58

Bin richtig neidisch.
Wobei ich fürchte, dass die Zeiten, als man Lemförder blind vertrauen konnte, zu Ende sind.
Am WE ein Lemförder-Getriebelager eingebaut. Made in India.
Muss natürlich nichts heißen.
Falls es Dir zwischen den Jahren fad sein sollte, ich würde ne überholte Achse nehmen.
Dazu noch überholte QL von Jürgen.
GrusS

  • »Helix« ist der Autor dieses Themas

Registrierungsdatum: 13. August 2014

Fahrzeug: C200 T Bj. 97 kl.MoPf

  • Nachricht senden

37

Mittwoch, 15. November 2017, 14:19

Jürgen, ich fürchte ohne Bühne wird das ein wenig lästig - und die lassen weder mein Boden noch die Gegebenheiten zu. :keks:

Danke für die Blumen Stefan, hört man gerne. Wegen dem Teilen ist halt immer so eine Sache. Nicht dass ich jetzt hier den Aufwand "rechtfertigen" muss, aber mit Teilen wo ein Stern drauf ist, hätte es weit mehr als das doppelte gekostet. Da lagen schon die Schrauben von der VA bei knapp 40€. So gesehen habe ich mit den teuersten Teilen am freien Markt ja schon kräftig gespart. Und noch billiger, da bekommt man ja schon teilweise Angst bei den Preisen :rolleyes: Übrigens hat Lemförder die großen Gummilager(1135501) abgekündigt wie ich vorgestern Abend im ZF Katalog feststellen durfte :thumbdown:
Ob es hält oder nicht, wird die Zukunft zeigen.

Ich brauch jetzt erstmal selber so eine Strahlanlage, das war/ist schon ziemlich göttlich gewesen :love: Ansonsten bin ich bis weit ins nächste Jahr mit Arbeit versorgt, siehe der unaufgeräumte Hintergrund überall. Wenns wieder warm wird, vielleicht. Die vorderen Querlenker haben mich im Verhältnis am meisten Ärger gemacht, wenn Jürgen die übernimmt ist es nur noch halb so viel Arbeit. Nur die Teile haben ~450€ gekostet zusammen, gab gerade mal die Rechnungen durchgeblättert. Lack hole ich immer im 1kg Gebinde, umgerechnet auf den Verbrauch ca 25-30€ mit Härter etc. Aber ich wollte/will einfach mal ein altes Auto haben, was sich eben nicht fährt wie eine alte Gurke, sondern so wie es gedacht war. Aber da ist auch nächstes Jahr nur reichlich zu tun 8o