Ich habs schon wieder getan... - 250TD mit Motorschaden gekauft

  • Nachdem ich mich letzte Woche um einen Nachfolger für mein Winterauto gekümmert habe, ist mir nebenbei ein 250 T Turbodiesel im Kleinanzeigenteil mit Motorschaden, aber mit meiner Wunschausstattung, ins Auge gestochen. Zwar schon 290Tkm auf der Uhr, aber mit Klima, Glasschiebedach, Niveau und AHK, als Esprit.
    Das Auto stand in einer engen Normgarage, teilweise zerlegt, 1Satz Reifen im Kofferraum, eine fast neue originale MB-Batterie.
    Laut Vorbesitzer hat er selbst das Auto nur 2,5 Monate gefahren und bereits drei Werkstätten hätten versucht das Auto zum laufen zu bringen.
    Es fällt sofort auf, dass das Auto auf Pflanzenöl - Betrieb umgebaut ist, alle Leitungen des Gardena-Verhaus neu sind.
    Man sieht, dass alles schon zerlegt war und nur notdürftig wieder zusammengesteckt ist. Die AHK ist demontiert und der Kabelsatz mit Hilfe eines Seitenschneiders extrahiert.


    Das Auto macht aber an sich trotzdem einen gepflegten Eindruck und erweist sich als erstaunlich rostarm. Bei genauerer Inspektion des Unterbodens und der versteckten Ecken wird klar dass das Auto offenbar in frühester Jugend mal eine Dinolkonservierung erhielt. Hydraulik-, Sprit- und Bremsleitungen sind dadurch erstaunlich gammelfrei.
    Der Preis ist aufgrund der mangelnden Fahrfähigkeit und der Ungewissheit über vorhandene Schäden, im Keller
    Nachdem ich gestern Abend das Auto per Hänger in meine Werkstatt verfrachtet hatte, habe ich das Auto erst mal ausgeräumt, die losen Verkleidungen und Bauteile mal rausgenommen und eine Bestandsaufnahme gemacht. Neben einen kleineren Fehlteilen, finden sich da drei CDI- Luftmassenmesser, und eine fast komplette Ladeluftverrohrung fur nen CDI und ne Tüte mit originalen Kleinteilen und einer Teilerechnung über fast 80,-€
    Heute, nachdem die Batterie über Nacht geladen worden war, hab ich die ganzen Vorlauf und Niederdruckleitungen in Augenschein genommen.
    Der O-Ring für den Vorfilter war hinüber. Diesen erneuert, stellte ich fest, dass der niegelnagelneue Dieselhauptfilter gar nicht festgezogen ist. Dem Motörchen etwas Startpilot gegönnt, die Druckleitungen zu den Einspritzpumpen gelöst und nach etwas Anlasserkurbeln humpelte der erste Zylinder halbwegs mit. Nachdem ich Leitung, für Leitung an den Einspritzdüsen anzog wurde es immer besser. Er humpelte zwar noch etwas und wollte auch kein Gas annehmen, weil immer noch Luft im System war.
    Hab ihn dann erst mal etwas im Leerlauf laufen lassen und dabei die Ladedruckverrohrung wieder angebracht.
    Bis Dato hat das Ganze so ca. ne Stunde gedauert...



    Eine halbe Stunde später fuhr ich begeistert die erste Proberunde mit dem "Neuen". Nachdem ich unterwegs noch mal die Ladedruckschläuche nach einer undichten Schlauchschelle absuchen durfte...


    Einen neuen Bremslichtschalter und einen originalen Luftfilter aus der Tüte und eine neue H7-Birne bekam er auch...


    Jetzt braucht er nur noch wieder seine AHK, eine Reparatur der Kabeldurchführung für die Heckklappe und dann kann Ghostbuster seine letzte Fahrt unternehmen und seine Ruhestätte anfahren....


    Gruß


    Jürgen

  • Das mit dem Motorimplantat aus dem Weisen, war auch als Plan B in Petto.


    Wäre der Motor nicht zur Funktion zu bringen gewesen, hatte ich ihn durch den top laufenden Motor aus dem Ghostbuster ersetzt.
    Das hat mir jetzt fürs erste ne Menge Arbeit gespart. Wenn ich die nächsten Wochen Zeit finde, dann bekommt der "Neu" Stück für Stück, Standheizung, Sitzheizung und elektr. Ledersitze.
    Wichtiger wäre es mir, wenn ich kurzfristig ein Bose-System und eine verstellbare Lenksäule auftreiben könnte, damit ich das Ding nicht fünf Mal zerlegen und wieder zusammenbauen muss, denn ich brauch ihn ja täglich zum Fahren.


    Gruß


    Jürgen

  • Son 250er TD hat nunmal seinen Charme...


    Wie lange hat der Trecker denn gestanden?
    Wenn du schreibst, dass auf Pöl-Betrieb umgerüstet wurde, kann man schon fast davon ausgehen, dass die Eine oder Andere Dichtung das Zeitliche gesegnet hat.


    Und das leichte Klackern muss nix wildes sein. Die 605er sind ja sehr robust und verzeihen einiges. ABer das muss ich dir ja nicht erzählen. :)
    Bei mir kam ein leichtes Klackern im Leerlauf von einem kaputten Lager in der Spannrolle.






    Grüße...

  • Der letzte Besitzer hat ihn Anfang März d. J. zugelassen und schon Mitte Juni wieder abgemeldet. Ich vermute der war da schon einige Tage gestanden und von einer Werkstatt zur nächsten gewandelt.


    Aber egal. Der Motor zieht sauber durch, hat volle Leistung, Getriebe schaltet sauber.
    Auch das Fahrwerk scheint bis auf die Querlenkerbuchsen vorne i. O. zu sein - na ja und die Aufhängung des linken Niveaudämpfers braucht neue Gummipuffer... :P
    Die ZV, genauso wie der Wischer funktionieren noch nicht. Da werde ich mich morgen mal dran machen und die Baustellen abarbeiten.


    Gruß


    Jürgen

  • Habe mich heute noch mal genauer mit dem Motor auseinander gesetzt.


    Den Dämpfer an der Riemenspannvorrichtung hab ich gleich neu gemacht - da waren beide Augen total ausgeschlagen.


    Das Klackern ist jetzt bis auf das etwas laute Verbrennungsgeräusch eliminiert.
    Für den Pflanzenölbetrieb wurde der Förderbeginn der ESP sehr weit vorgestellt - daher das harte Verbrennungsgeräusch. Das macht das Auto richtig agil und bissig... - im Auto hört man es nicht... :P
    Jetzt bekommt er noch eine modifizierte AGR, neue Querlenkerbuchsen, eine Leinöldusche am U-Boden und anschließend eine Behandlung mit Permafilm. Davor muss ich noch ein paar Rosteckchen ausmerzen.


    Gruß


    Jürgen

  • Hi Jürgen,


    Glückwunsch zum Kauf.


    Wenn ich den Platz dazu hätte, würde ich sicherlich auch noch ein paar Benze anschaffen.
    Ich denke das ich erst im Frühjahr dazu komme an meiner Karre was zu machen.
    Auf jeden Fall viel Spass mit dem neuen Spielzeug. :thumbsup:


    Grüße
    Darius