Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: C-Klasse-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen und Datenschutzerklärung

Herci

Herci

  • »Herci« ist männlich
  • »Herci« ist der Autor dieses Themas

Registrierungsdatum: 18. März 2008

Fahrzeug: C 200 t Kompr., Bj. 99

Wohnort: Berlin

  • Nachricht senden

1

Donnerstag, 3. April 2008, 00:40

Bremslichtschalter ???

Hallo,

habe mir eine Einparkhilfe/Rückfahrwarner zugelegt, um diesen mit allen Kabeln anzuschließen brauche ih für die Aktivierung der voderen Sensoren, ein Stromimpuls vom Bremslicht.

Jetzt ist das Steuergerät für die vorderen Sensoren in der Mittelkonsole verbaut wo auch die Klemme fürs Bremslicht dran ist.

Gibt es da irentwo vorne die Möglichkeit diesen Impuls abzugreifen, evtl beim Bremspedal oder muß ich ein Kabel erst nach hinten zum Bremslicht legen ???

Würde mich für Hinweise sehr bedanken. :thumbsup:

Gruß Herci 8)

  • »Stefan Meißner« ist männlich

Registrierungsdatum: 28. September 2005

Fahrzeug: C 280, Elegance, 6/98

Wohnort: Germany

  • Nachricht senden

2

Donnerstag, 3. April 2008, 08:44

Hallo,

der Bremslichtschalter IST am Bremspedal. Am Bremslicht kommt ja "nur" noch der vom Schalter geschaltete Strom an.

Also am Bremspedal suchen, dort dürfte sich nur ein Schalter befinden. :rolleyes:

Viele Grüße

Stefan Meißner

Herci

Herci

  • »Herci« ist männlich
  • »Herci« ist der Autor dieses Themas

Registrierungsdatum: 18. März 2008

Fahrzeug: C 200 t Kompr., Bj. 99

Wohnort: Berlin

  • Nachricht senden

3

Donnerstag, 3. April 2008, 22:50

Danke habe ihn Gefunden,

sind zwei Stecker drann, welches Kabel ich benutze muß ich erst mal messen.

MfG Herci 8)